Needs

Needs["context`"]
loads the specified context if not already in $Packages.